Bräuchte mal Hilfe

Alle allgemeinen Themen zu Elektronik und Elektro

Alle allgemeinen Themen zu Elektronik und Elektro

Moderator: Moderatorengruppe

Bräuchte mal Hilfe

Neuer Beitragvon bloodeagle87 am Montag 3. Oktober 2011, 19:18

Hi an alle!

Hab mal eine Frage!
Ich hab mal mitbekommen, dass man nur mit dem IC 4093 (Logic IC, CMOS mit 4 Schmitt-Trigger NAND Gattern)
ein paar Kondensatoren, Widerständen und LED`s ein Lauflicht bauen kann!

Hab da jetzt schon viel versucht, komme aber auf keine richtige Lösung!
Ein Dunkellauflicht hab ich schon zu stande bekommen, das war es aber leider auch schon!

Ich weiß dass das auch viel einfacher geht, aber ich möcht das gern rausbekommen! (der Ehrgeiz :wink: )
Kann mir denn da jemand helfen??

Lg und schon mal vielen Dank
bloodeagle87
Threadstarter
44046
 
Beiträge: 5
Registriert: Dienstag 16. August 2011, 07:27
Postleitzahl: 56438
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon Jornbyte am Montag 3. Oktober 2011, 20:56

Ein Dunkellauflicht ... was ist das?
mfg
Jornbyte
Jornbyte
44047
Silber Mitglied
 
Beiträge: 176
Registriert: Samstag 29. Juni 2002, 08:45
Wohnort: Hohenstein-Ernstthal
Postleitzahl: 09337
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon Erfinderlein am Montag 3. Oktober 2011, 21:35

Hallo Jorn,

lass mich raten. Ich denke das ist eine nicht funktionierende Lauflichtschaltung, wo auch im Dunkeln nichts leuchtet ? :sm12:
Lothar Gutjahr bestätigt:Senneca hatte recht. Wir haben nicht zu wenig Zeit, sondern vergeuden zu viel.
Benutzeravatar
Erfinderlein
44048
Co-Admin
 
Beiträge: 4275
Registriert: Donnerstag 9. Januar 2003, 18:21
Wohnort: Neukirchen a.T.
Postleitzahl: 83364
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon bloodeagle87 am Dienstag 4. Oktober 2011, 04:57

Nein!
Also z.b. Ich baue das ganze mit 3 LEDs!
2 leuchten und eine dunkle Stelle wandert die ganze Zeit!
bloodeagle87
Threadstarter
44049
 
Beiträge: 5
Registriert: Dienstag 16. August 2011, 07:27
Postleitzahl: 56438
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon BernhardS am Dienstag 4. Oktober 2011, 11:13

Hallo,

das müsste man zufällig gerade parat haben....

Schau doch mal bei den Intensivbastlern - Tip: b-kainka

Bernhard
$2B OR NOT $2B = $FF
BernhardS
44052
Moderator
 
Beiträge: 4046
Registriert: Donnerstag 17. Februar 2005, 17:50
Postleitzahl: 84028
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon bloodeagle87 am Mittwoch 5. Oktober 2011, 04:40

Kann mir denn niemand nen Tipp geben, was ich machen kann?
Oder besser gesagt, wie das ganze funktionieren könnte??

Lg Bloodeagle
bloodeagle87
Threadstarter
44056
 
Beiträge: 5
Registriert: Dienstag 16. August 2011, 07:27
Postleitzahl: 56438
Land: Germany / Deutschland

Re: Bräuchte mal Hilfe

Neuer Beitragvon anders am Mittwoch 5. Oktober 2011, 09:27

Dann schalte doch einfach Inverter vor die LEDs.
Vielleicht reicht es ja auch die LEDs umzupolen und auf die andere Versorgungsschiene zu beziehen.
Wer soll das hier wissen, du hast ja deine Schaltung nicht gepostet. :me:
anders
44057
Moderator
 
Beiträge: 4301
Registriert: Freitag 28. Februar 2003, 13:46


Zurück zu Elektronik Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste