Funktion Hager SLS E 35 HTS 135 E ???

VDE-Vorschriften für Elektro und Elektronik

VDE-Vorschriften für Elektro und Elektronik

Moderator: Moderatorengruppe

Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon wattiss am Dienstag 25. Februar 2014, 15:41

Beim Einschalten des obigen 1 pol. SLS hat es im Schalter geblitzt und geklackt,passiert ist nichts dabei,funktionieren tut er einwandfrei.
Es war beim Einschalten auch keine Last in der Anlage (Waschmaschine,Trockner usw.)
Habe den SLS gebraucht gekauft bei Ebay weil er nur ca. 14 Tage gebraucht wird bis die Anlage auf Drehstrom umgestellt wird.
Der SLS hat auch einen Null-Kontakt der mit der PEN-Schiene Kontakt hat.
Geblitzt hat es an der Stelle im Schalter wo normalerweise der L3 wäre,der hat aber keinen Durchgang vom HAK.
??????
Gruß Wattiss
wattiss
Threadstarter
53462
 
Beiträge: 8
Registriert: Mittwoch 19. Dezember 2012, 15:16
Postleitzahl: 54338
Land: Germany / Deutschland

Re: Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon der mit den kurzen Armen am Dienstag 25. Februar 2014, 16:22

Geblitzt hat es an der Stelle im Schalter wo normalerweise der L3 wäre,der hat aber keinen Durchgang vom HAK.

Hä wie geht das bei einem einpoligem SLS?
Zuletzt geändert von der mit den kurzen Armen am Dienstag 25. Februar 2014, 16:24, insgesamt 1-mal geändert.
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst das von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!
der mit den kurzen Armen
53463
Moderator
 
Beiträge: 2092
Registriert: Samstag 19. Juni 2010, 19:33
Postleitzahl: 00000
Land: Germany / Deutschland

Re: Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon wattiss am Dienstag 25. Februar 2014, 18:50

der mit den kurzen Armen hat geschrieben:
Geblitzt hat es an der Stelle im Schalter wo normalerweise der L3 wäre,der hat aber keinen Durchgang vom HAK.

Hä wie geht das bei einem einpoligem SLS?

Ich habe damit nur eine Ortsbeschreibung diese Fehlers gemacht.das Gehäuse des SLS´S hat 3 Aussparungen die in 3 Stromschienen reinpassen davon ist aber nur eine kontaktiert.Am oberen Gehäuseende ist ein Kupferkontakt der in die Pen-Schiene einrastet,hiermit soll der Null mit verbunden sein.
Ich vermute das der Schalter innerlich einen Kurzschluß hat.Ich habe den bei Ebay gebraucht gekauft weil ich diesen nur 14 Tage brauche bis zur Umschaltung auf Drehstrom.
wattiss
Threadstarter
53469
 
Beiträge: 8
Registriert: Mittwoch 19. Dezember 2012, 15:16
Postleitzahl: 54338
Land: Germany / Deutschland

Re: Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon der mit den kurzen Armen am Mittwoch 26. Februar 2014, 14:47

Also der SLS besteht nur aus dem Teil wo der Kipphebel dran ist, davon werden 3 auf den Kontaktträger aufgerastet.
Wenn dieser Kontaktträger beschädigt ist, oder falsch montiert dann kann es zu einem Kurzschluss kommen. Normal sollte bei dir dann die Sicherung für L2 und L3 entfernt worden sein.
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst das von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!
der mit den kurzen Armen
53480
Moderator
 
Beiträge: 2092
Registriert: Samstag 19. Juni 2010, 19:33
Postleitzahl: 00000
Land: Germany / Deutschland

Re: Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon wattiss am Mittwoch 26. Februar 2014, 15:33

der mit den kurzen Armen hat geschrieben:Also der SLS besteht nur aus dem Teil wo der Kipphebel dran ist, davon werden 3 auf den Kontaktträger aufgerastet.
Wenn dieser Kontaktträger beschädigt ist, oder falsch montiert dann kann es zu einem Kurzschluss kommen. Normal sollte bei dir dann die Sicherung für L2 und L3 entfernt worden sein.


Hallo,
die Sicherungen für L2 und L3 sind natürlich noch nicht vorhanden.Habe mich jetzt auch mal an Hager gewand mit diesem Vorfall mal hören was die dann sagen.Ich vermute ja auch das hier ein Kurzschluß stattfindet.
Weil die Anlage selbst 100% in Ordnung ist.
wattiss
Threadstarter
53481
 
Beiträge: 8
Registriert: Mittwoch 19. Dezember 2012, 15:16
Postleitzahl: 54338
Land: Germany / Deutschland

Re: Funktion Hager SLS E 35 HTS 135 E ???

Neuer Beitragvon wattiss am Donnerstag 27. Februar 2014, 16:49

Hallo ,habe jetzt die Antwort von Hager erhalten,es ist zwar ungewöhnlich aber ja dann ok

____________________________________________________________________________________________
Beim Zuschalten ( Betätigen des Hebels am SLS ) wird zuerst im Nebenkreis geprüft ob der Stromkreis in Ordnung ist.
Danach schaltet das Relais in den Hauptkreis und sich selber wieder weg. Jetzt ist der SLS-Schalter im Normalbetrieb.
Dies geschieht im Millisekunden Bereich.
Das Zuschalten wird daher durch ein Knallen und einem Lichtbogen begleitet, was aber nicht die Funktion beeinträchtigt
______________________________________________________________________________________________´
wattiss
Threadstarter
53486
 
Beiträge: 8
Registriert: Mittwoch 19. Dezember 2012, 15:16
Postleitzahl: 54338
Land: Germany / Deutschland


Zurück zu VDE Vorschriften und Regeln

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast