BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Moderator: Moderatorengruppe

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon SAD am Dienstag 27. Oktober 2020, 00:02

@ Hotliner
Ich vermute, das der TE dieses Gerät gekauft hat
https://www.amazon.de/Crenova-Automatis ... 177&sr=8-5
Was ist daran auszusetzen damit div. Bauteile durchzu messen?
Jeder Techniker lacht sich checkig wenn Du mit nem Duspol Geräte für weiße Ware durchmessen willst.
Was die Linksdreherei angeht, es werden auch heute noch neue, einfache Geräte produziert und verkauft,
die, die Linksdreherei garnicht mögen. Ob nun ein mechanisches oder elektronisches Nockenschaltwerk oder eine Kombination aus beiden eingebaut wurde, kann ich hier nicht beurteilen, ist ja kein Schaltplan vorhanden.
Aber Du weißt es sicherlich besser; wirst Du für die ständige Werbung für Duspol auch anständig entlohnt?
Ein einfaches Multimeter reicht hier völlig, da bedarf es kein "Spezial-Werkzeug ".

Warum sollte ich nachsehen,was der TE für einen Beruf hat?
Das ist hier ein Forum für Hilfesuchende, egal ob der TE Bäcker oder Astrophysiker ist.
Gruß SAD
SAD
66287
Platinum Mitglied
 
Beiträge: 2179
Registriert: Freitag 8. Juni 2007, 14:25
Wohnort: 00000
Postleitzahl: 38259
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon WernerHoerz am Dienstag 27. Oktober 2020, 08:56

Hallo ihr lieben,

bitte beruhigt euch. Das ganze hickhack, so wie ich es vom empfinden her aktuell herauslesen kann, hilft niemanden weiter und ich stehe sowieso zwischen drinnen. Nämlich zwischen der Problematik, daß die WaMa nicht heizen will aus Grund X, versuche das Problem zu lösen ohne das ne neue teure WaMa her muß und den Helfer, denen ich vertrauen können muß, was bei mir leider nicht so einfach und gut umzusetzen geht.

Ich werde mal auf die Punkte in den neuesten Antworten so gut es geht eingehen und entschuldigt, wenn ich die Fachbegriffe für die Bauteile nicht richtig kenne, auch wenn ich schon nach Ersatzteilen beim Hersteller nachgeschaut sowie bestellt habe, was eher, auch durch Aussage des Techniker, Heizungstechnisch defekt sein kann. Das sind Steurmodul, Heizspirale und NTC-Sensor. Mir ist bewußt, daß der NTC-Sensor Temperaturabhängig Werte ermittelt und dementsprechende Signale abgibt und kein Relais ist. Trotzdem danke für die erneute Erklärung. Man kann sowas nie oft genug beibringen.
Solche Sensoren gibt es heutzutage tonneweise in den Autos und die sind trotz Diagnosegeräte auch nicht einfach als Fehlerquelle zu ermitteln, da 1. man denen nie ansieht das die defekt sind und 2. am seltesten kaputt gehen und 3. unter den, falls Fehlercodes abgespeichert sind, seperat die Fehlerquelle mit Hilfe des Diagnosegerät in Verbindung mit Multimeter und Schaltplan ermitteln muß. Und das ist heuzutage so schlimm geworden.

Was ich an unserer WaMa an Bauteilen, die mit Strom laufen, alles finden konnte und nichts weitres finden kann:
Motor, Magnetventil für Wasserzufuhr, Wasserstandregler, Türschalter, Steurmodul, Heizspirale, NTC-Sensor, Laugenpumpe. Mehr hat das Ding nicht.

Der angesprochene Wasserfüllstand funktioniert. Wird immer gleich befüllt, (steht gut Wasser in der Trommel drinnen), wenn mal parallel Wasser woanders zum Duschen oder anderes abgezweigt wird, konnte ich entnehmen, daß die WaMa den Wasserstand vor Waschbeginn ausgleicht. Abgepumpt wird auch immer alle bis auf einen kleinen Rückstand, damit die Heizpirale nie komplett im trockenen befindet.

Türschalter verriegelt bei Start sofort, nach abschalten, auch wenn sie gleich ausgesteckt werden sollte, wird die Tür nach einigen Sekunden zum öffnen freigegeben. Hat auch nie Probleme gemacht.

Schatplan wäre gut, auch wenn ich da erstmal auch zurechtfinden müßte, wie das aufgebaut ist wiesich das alles lesen läßt. Alleine die Erkenntnis, wo welche Kabel hingehen reicht da leider nicht aus. Und ohne nachvollziehbaren Meßangaben kann man nur prüfen, aber nciht aussagen ob da genügen Ohm, Spannung oder sonst was vorhanden ist um die tatsächliche Fehlerquelle zu finden.

Als aktuelle verbaute Ersatzteile sind Heizspirale und NTC-Sensor neu, Steuermodul das alte. Wie weiter oben beschrieben, haben Heizspirale und NTC-Sensor jeweils beide die gleichen Ohm-Werte (Außer das mit dem Erdungskabel in der Mitte der Heizspirale, die ich so nicht messen/prüfen kann, weil nicht angezeigt wird), alte Steuermodul schaltet 100% identisch wie das neue Steurmodul. Ok. Bin zwar etwas schlauer dadurch geworden, aber anscheinend noch weiterhin weit entfernt.

@SAD: Dann bin ich beruhigt das alles im grünen Bereich ist. Das dir sowas mal passiert ist, war eben ein nicht erwünschter Effekt und sowas prägt sich dann halt ein und versucht es bei den nächsten Kunden/Hilfesuchenden im voraus zu vermeiden, daß das eventuell ebenfalls passieren kann. Ich habe zu meiner alten KFZler-Zeit auch so manche Überraschungen erlebt, die man bis heute nicht nachvollziehen kann, auch wenn es über 15 Jahre zurückliegt. Will nicht wiessen, wie es bei den heutigen modernen Schlitten ist. Einfacher ist es auf jeden Fall nicht.

Ok. Das war es erst mal. Ich werde aktuell nichts weiteres machen. Habe aktuell aus anderen Gründen keine Nerven udn energie vorahnden.

Liebe Grüße Werner
WernerHoerz
Threadstarter
66289
 
Beiträge: 9
Registriert: Donnerstag 22. Oktober 2020, 18:30
Postleitzahl: 72631
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon BernhardS am Dienstag 27. Oktober 2020, 12:40

O.K. Damm mache ich mal zu >> Wieder entsperrt. Bitte sich voll auf die eine Waschmaschine zu konzentrieren.
Zuletzt geändert von BernhardS am Donnerstag 29. Oktober 2020, 12:44, insgesamt 1-mal geändert.
$2B OR NOT $2B = $FF
BernhardS
66290
Moderator
 
Beiträge: 4268
Registriert: Donnerstag 17. Februar 2005, 17:50
Postleitzahl: 84028
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon WernerHoerz am Montag 16. November 2020, 17:07

Hallo liebe WaMa-Freunde nah und fern.
Nach etwas längerer Pause zwecks unschönen Sache im Privatleben, habe ich mich heute wieder der Waschmaschine gewidmet. Sie funktioniert wieder. Es ist das Steuermodul und/oder die darauf sitzenden Relais gewesen. Ich habe erstmal das Steurmodul versucht besser zu verstehen wie es funktioniert und die ganzen Leiterbahnen usw. mal nach und nach, so gut es mit der teilweisen bestückten Mikrotechnik eben zulässig ist, die Wege zu den einzelnen Steckerverbindungen/Bauteilen verfolgt und mit Druchgang gemessen. Am Ende des besseren verstehen des Steuermodul, habe ich dann mal das Multimeter mit Wechselspannungsmesseung direkt an einem Anschluß der Heizspirale angeschlossen, habe mit dem alten Steurrmodul mal gestartet und etwas Zeit gegeben. Nicht wie ich es zuvor gemacht habe, nach wenigen Minuten gleich wieder abschalten und sagen, daß die WaMa nicht heizt. Dabei sind mir Schaltrhytmusprobleme der Heizung aufgefallen. Kann man das so sagen? Somit ist meine bisherige Fehlerbeschreibung leider falsch gewesen. Sie hat schon geheizt, aber nicht so, wie sie es vom Waschprogramm her sollte. Bei Start hat sie nie vorgeheizt. Da blieb es immer bei 230 Volt. Erst nach 10 Minuten schaltete die Heizung ein. Problem war dann, daß es ziemlich schnell und ungleichmäßig heiß wurde (Bullauge Temperatur durch Hand hinhalten erfühlen) und nicht mehr abgeschaltet hat. Hat somit ab diesem Zeitpunkt immer geheizt, ist im Waschmodus hängen geblieben und somit hat die endlos gewaschen. Beim Wechsel auf das neue Steuermodul ebenfalls auf das Verhalten geachtet. Gleich nach Start hat sie für wenige Sekunden vorgeheizt, was man an der Voltzahl von 2,3-2,5 Volt erlesen konnte, und wenn die Heizung abgeschaltet hat, waren es wieder 230 Volt. Dann nach 10 Minuten waschen der Waschmodus mit Heizung aktiv. Dieses mal wurde die Heizung nach paar Minuten wieder abgeschaltet, wurde gleichmäßig und mit etwas längerer Aufwärmphase das Waschwasser aufgeheizt. Der Waschmodus blieb dadurch nicht mehr hängen. Die ganzen neuen Relais schalten deutlich hörbar kräftig im Vergleich zu den alten Relais. Habe die Waschamschine komplett durchlaufen lassen (ohne Wäsche) und nach 1 bis 1 1/4 Stunde wurde das Waschprogramm normal beendet und die Heizung hat immer zu den vorgegebenen Schaltphasen ein- bzw. abgeschaltet. Denke somit ist das Problem gelöst. Das Steuermol hat 207-208 Euro direkt beim Hersteller gekostet, Heizspirale und NTC-Sensor habe ich halt umsonst neu eingebaut, was aber nicht schlimm ist. Die 4 Jahre alte Heizspirale und der 15 Jahre alte NTC-Sensor funktionieren weiterhin und werden als funktionsfähige gebrauchte Ersatzteile aufgehoben. Danke an alle, die mir versucht haben zu helfen.

Gruß Werner
WernerHoerz
Threadstarter
66347
 
Beiträge: 9
Registriert: Donnerstag 22. Oktober 2020, 18:30
Postleitzahl: 72631
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon BernhardS am Montag 16. November 2020, 17:57

Hallo Werner,

schön, daß sich dieses Problem lösen ließ.

Im Namen aller unsere Anteilnahme zu dem privaten Geschehen.

Gruß Bernhard
$2B OR NOT $2B = $FF
BernhardS
66348
Moderator
 
Beiträge: 4268
Registriert: Donnerstag 17. Februar 2005, 17:50
Postleitzahl: 84028
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon WernerHoerz am Dienstag 17. November 2020, 09:39

Hallo Bernhard,

danke für eure Anteilnahme. werde heute noch die WaMa wieder komplett zusammenbauen. Hatte gestern abend keine Lust mehr, starken Hunger, war etwas kalt und die Nerven haben dadurch gesponnen, was ich niemanden Wünsche sowas zu haben.

Gruß Werner
WernerHoerz
Threadstarter
66351
 
Beiträge: 9
Registriert: Donnerstag 22. Oktober 2020, 18:30
Postleitzahl: 72631
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon SAD am Dienstag 17. November 2020, 16:53

@WernerHoerz
Mojn!
Freut mich, das Du Rückmeldung gegeben hast, das die Wama wieder läuft.
Kannst ja das defekte Steuermodul mal zelegen und nachschauen,
was sich da verabschiedet hat, dann bist Du für nächstes mal gerüstet.
Vorab schonmal frohe Weihnachten.
Gruß SAD
SAD
66352
Platinum Mitglied
 
Beiträge: 2179
Registriert: Freitag 8. Juni 2007, 14:25
Wohnort: 00000
Postleitzahl: 38259
Land: Germany / Deutschland

Re: BOSCH Waschmaschine heizt nicht, keine Lösungen gefunden

Neuer Beitragvon WernerHoerz am Mittwoch 18. November 2020, 10:06

Hallo SAD,
Das Steuermodul habe ich schon mehrmals begutachtet und kann, bis auf 1 verdächtige schwarze Diode, so äußerlich keine Schäden finden. Muß somit irgednwas mit Relai, Chip oder den restlichen elektronischen komponenten sein, die defekt/schwach oder ähnliches sind. Mir ist an einem Bauteil eine schwarze Spur aufgefallen, was sich auf der Rückseite an 1 oder 2 Leiterbahnen sich weiter verbreitet hat und verfolgen konnte. Leiterbahn sieht intakt aus on leitet auch weiterhin. Ist wie schwarzer feiner Staub/Ruß. Das Bauteil selbst sieht intakt aus, was nichts heißen muß. Sieht wie eine schwarze Diode aus, die neben einer Kupferumwickelten Spule, ähnlich wie ein Minitrafo, angebracht ist. Davon gibt es 2 dieser schwarzen Dioden. Die eine sieht sauber aus, die andere hat diese schwarzen Spuren hinterlassen, die mir etwas seltsam vorkommt aber nicht bestätigen kann, daß das der Fehler ist. Danke und ebenfalls vorab schöne weihnachten.

Gruß Werner
WernerHoerz
Threadstarter
66353
 
Beiträge: 9
Registriert: Donnerstag 22. Oktober 2020, 18:30
Postleitzahl: 72631
Land: Germany / Deutschland

Vorherige

Zurück zu Haushaltsgeräte - Waschmaschine - Trockner - Geschirrspüler

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste