Spule für AEG Lavamat

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Moderator: Moderatorengruppe

Spule für AEG Lavamat

Neuer Beitragvon Pottie am Samstag 31. August 2013, 13:02

Guten Tag,

seit einigen Tagen entwickelt unsere Waschmaschine ein Eigenleben.
Sie sprang einfach zwischen den Programmen hin und her oder beendete sie einfach.
Ich habe heute die Steuerplatine ausgebaut und siehe da, eine Spule und Umliegende Bauteile waren schwarz. Ich habe die anderen Bauteile durchgemessen, diese sind in Ordnung. Da ich mich leider nicht mit Spulen auskenne, bin ich auf eure Hilfe angewiesen. Auf den Fotos ist die Spule nicht mehr Schwarz, da ich sie abgewischt habe. Die Spule hat 5 Beine.
Auf der Spule steht:
Kaschke 19/04
093 266

Wozu ist die besagte Spule und wo bekomme ich eine baugleiche her?


Daten zur Waschmaschine:
AEG Lavamat L74800
Typ: 92 BBV GA 01 J
PNC 914 003 054 00
Sie haben keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Pottie
Threadstarter
52183
 
Beiträge: 1
Registriert: Samstag 31. August 2013, 12:42
Postleitzahl: 00000
Land: Germany / Deutschland

Re: Spule für AEG Lavamat

Neuer Beitragvon SAD am Sonntag 1. September 2013, 08:23

Hast Du denn die Spule mal durchgemessen?
Nur weil sie schwarz war,muß sie nicht gleich defekt sein.
Ein anderes Bauteil kann auch die Ursache sein.
Stelle mal ein Bild von der Platine rein,wo man sieht was da alles aufgeraucht sein kann.
Gruß SAD
SAD
52188
Platinum Mitglied
 
Beiträge: 2064
Registriert: Freitag 8. Juni 2007, 14:25
Wohnort: 00000
Postleitzahl: 38259
Land: Germany / Deutschland

Re: Spule für AEG Lavamat

Neuer Beitragvon slofis am Sonntag 15. Dezember 2013, 11:27

Hallo

Habe das gleiches Problem.

Die Werte der Spule ( Kascke 05/04 093 266 ) sind 15 Ohm zwischen den 2 Anschlusspins und zwischen den zwei äußeren der dreier Reihe 1,2 Ohm und jeweils auch 1,2 Ohm Mitte/links außen und Mitte rechts außen.

Die Messung der Spulenwicklung gegen die Pins ist unendlich.

Bei mir war alles im Bereich ca.20-25 mm rund um die Spule, sowie am Deckel und am Boden des Plastikgehäuse Ruß ( mit zum Teil Ruß-Flöckchen ). Das muss wohl richtig mit Flame einhergegangen sein.

Unter dem Lötmikroskop konnte ich bei den anderen Bauteilen keine Schmorspuren entdecken und auch keine Besonderheiten bei den Lötstellen ( z.B. keine kalte Lötstelle ) Auch die Kontaktstellen der ankommenden Kabel sind ohne Schmor bzw Korrosionsstellen ( alles glänzt wie neu )

Was läuft alles über die Spule, damit ich einen Anhaltspunkt habe, ob ein Bauteil in der Maschine bzw. deren Anschlüsse einen hohen Stromfluss veranlassen, damit es um die Spule so heiß wird ?

Vor allem, was hat da gebrannt !!! , wo diese Rußbildung verursacht hat ? Der Isolationslack der Spule ist in Ordnung. Man sieht allenfalls oben an der Spule unterm Mikro einen Rest geschmolzenen etwas, das wie ein gelbes Isolierband ausgeschaut haben könnte.

Hat sonst noch jemand dieses Phänomen beobachtet. Sollte man da AEG verständigen ?

Der Beitrag ist auch noch im Elektronikforum.com eingestellt.

Gruß Stephan

PS:

PNC/ELC=914515249/01
MFC=132361230-000--
CCF=132191232-014

Platine:

Procond Elettronica

Type P.451525205 F:5872
Type E. 132219804
SW Ver. W1A30140 01/ Mar/06
Zuletzt geändert von slofis am Sonntag 15. Dezember 2013, 11:41, insgesamt 1-mal geändert.
slofis
52980
 
Beiträge: 1
Registriert: Sonntag 15. Dezember 2013, 10:32
Postleitzahl: 00000
Land: Germany / Deutschland

Re: Spule für AEG Lavamat

Neuer Beitragvon Nelson am Freitag 28. Juni 2019, 12:30

Ich habe das selbe Problem. Schmauch drumherum. Die Bauteile umzu sehen aber noch gut aus. Die Widerstandswerte sind bei mir 15Ohm auf der Seite mit 2 Pin und 2,1Ohm zwischen den äußeren der 3 Pins.

Die Waschmaschine hat erst das Programm vor dem Abpumpen unterbrochen. Es stand immer Wasser in der Maschine. Das Abpump- und Schleuderprogramm hat aber noch funktioniert. Zum Schluss hat sie dann gestreikt Abzupumpen, die Pumpe ist nur eine Sekunde angesprungen.

Hat JEmand von euch Ersatzteile beschaffen können?

Maschine: AEG Lavamat 66640
PNC/ELC: 914903508(00)
Platine: Electrolux 132541602
Spule: Kaschke 07/07 093.502
Zuletzt geändert von Nelson am Freitag 28. Juni 2019, 12:31, insgesamt 1-mal geändert.
Nelson
65035
 
Beiträge: 1
Registriert: Freitag 28. Juni 2019, 12:17
Postleitzahl: 28200
Land: Germany / Deutschland

Re: Spule für AEG Lavamat

Neuer Beitragvon SAD am Freitag 28. Juni 2019, 16:03

Moin!
Entweder an AEG-Electrolux wenden oder die 26J. alte Maschine verschrotten.
Gönne Deiner Perle mal was Neues.
Zudem sind neue WA-Maschinen deutlich sparsamer was Wasser-und Stromverbrauch angeht.
Gruß SAD
SAD
65038
Platinum Mitglied
 
Beiträge: 2064
Registriert: Freitag 8. Juni 2007, 14:25
Wohnort: 00000
Postleitzahl: 38259
Land: Germany / Deutschland

Re: Spule für AEG Lavamat

Neuer Beitragvon ELW 2 am Sonntag 30. Juni 2019, 10:05

Servus,
Vor allem kommt nach der Laufleistung noch mehr, Trommellager etc.

Bin da ganz bei SAD nach ca. 30 Jahren ist so eine Maschinen langsam auf und ein Energiefresser.
MFG
Andreas

Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Alle Antworten sind meine Meinung und daher unverbindlich!


Kritik nehme ich immer gerne entgegen, denn aus Fehlern lernt man!
Benutzeravatar
ELW 2
65047
Platinum Mitglied
 
Beiträge: 1125
Registriert: Samstag 26. Mai 2007, 15:00
Wohnort: Hamm
Postleitzahl: 59063
Land: Germany / Deutschland


Zurück zu Haushaltsgeräte - Waschmaschine - Trockner - Geschirrspüler

Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 4 Gäste