WaMa nach wechsel der Kohlebürste ohne Funktion

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Ersatzteile und Reparaturen, Fragen zu Wäscherocknern, Waschmaschinen, Herden, Spüler und alle anderen Haushaltsgeräten.

Moderator: Moderatorengruppe

WaMa nach wechsel der Kohlebürste ohne Funktion

Neuer Beitragvon asi76 am Donnerstag 26. März 2015, 20:13

Hallo,

es geht um eine Waschmaschine Privileg Softwool 1450 - PNC. 914517333
Priv.-Nr. 20380 Prod-Nr- 762327-5

Die Waschmaschiene blieb während eines Waschgangs plötzlich stehen.

Nachdem ich sie dann abgelassen habe und die Motorkohlen überprüft habe - wurde festgestellt, dass beide Kohlen annähernd verbraucht waren. Eine war auch nicht mehr blank. Diese war vorne schwarz.

Beide Kohlen wurden von mir ausgetauscht.

Nachdem die Maschine wieder angeschlossen wurde, hat Sie keine Funktion.

Die Türe verriegelt jedoch habe ich keinerlei Anzeige.

Kann hier irgendein Fehlercode ausgelesen werden oder muss hier ein Reset mit einer bestimmten Tastenkombination durchgeführt werden?

Über Hilfe wäre ich sehr dankbar.
asi76
Threadstarter
55362
 
Beiträge: 2
Registriert: Donnerstag 26. März 2015, 20:04
Postleitzahl: 70567
Land: Germany / Deutschland

Re: WaMa nach wechsel der Kohlebürste ohne Funktion

Neuer Beitragvon asi76 am Donnerstag 26. März 2015, 21:02

Hallo,

Habe jetzt einen Fehlercode angezeigt bekommen, indem ich die Start/Pause und die Taste dameben gedrückt hielt und den Wahlschalter drehte.
Alle LED's haben geblinkt - die Machine hat im Takt des blinkens gepiepst und das Display hat E90 angezeigt.

wie kann ich nun weiter machen ?
asi76
Threadstarter
55365
 
Beiträge: 2
Registriert: Donnerstag 26. März 2015, 20:04
Postleitzahl: 70567
Land: Germany / Deutschland

Re: WaMa nach wechsel der Kohlebürste ohne Funktion

Neuer Beitragvon SAD am Samstag 28. März 2015, 10:07

Moin!
Das die Schleifkohlen,an den Motoren runter sind,ist recht selten.
Die Dinger halten meist länger,als der Rest der Maschine.
Eine Schleifkohle muß nicht unbedingt blank sein.
Hast Du auch die richtigen eingesetzt?
Sind die Kohlen leichtgängig oder klemmen sie im Halterschacht?
Wenn nicht,mittels feiner Feile oder Schleifpapier anpassen.

Manchmal hilft die Bedienungsanleitung weiter.
Meist am Ende sind mögliche Fehler und deren Beseitigung aufgezeigt.
Hilft alles nichts,Fachmann ordern.
Gruß SAD
SAD
55375
Platinum Mitglied
 
Beiträge: 2309
Registriert: Freitag 8. Juni 2007, 14:25
Wohnort: 00000
Postleitzahl: 38259
Land: Germany / Deutschland


Zurück zu Haushaltsgeräte - Waschmaschine - Trockner - Geschirrspüler

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste